wordpress 13.10.2015

  1. AnGel

    Уязвимость wordpress

    Wordpress опубликовал обновление WordPress 4.2.1. Это критически важное обновление и всем пользователям популярной CMS Worpress рекомендуется обновиться. Несколько часов назад команда получила информацию о XSS уязвимости, которая может быть использована злоумышленником, если на сайте включена...
Сверху